Wasserkraftwerk funktioniert nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wasserkraftwerk funktioniert nicht mehr

      Hallo,
      die Wasserkraftwerke scheinen noch ziemlich verbugt, mein erstes hatte mir meine ganze Stadt unter Wasser gesetzt. Mein letztes funktionierte eine Weile, danach nicht mehr. Ohne erkennbaren Grund hat es den Fluss ausgetrocknet und lieferte keinen Strom mehr. In der Infoanzeige stand nur Außer Betrieb, auch kurzzeitiges Stillegen und wieder aktivieren hat nichts gebracht. Hat jemand ähnliche Erfahrungen gemacht?
    • Das Problem ist vielmehr das der Damm das Wasser ja staut. Baut man Ihn zu hoch oder an einer falschen Stelle kommt der Wasserstrom zum erliegen und man hat einfach nen großen künstlichen See geschaffen. Die Wasserpumpen sollten keinen Einfluss darauf habe. Bei mir sind oberhalb des Dams 11 Wasserpumpen im Einsatz und der dam liefert konstante 400MWh seit 25 Jahren.

      Hier sieht man das die Strömung vollständig zum erliegen gekommen ist = Keine Stromerzeugung


      Hier ist Strömung vorhanden und er ballert mit 384MWh durch die Zeit


      Edit Goya: Externe eingebettete Bilder entfernt. Bitte beachten: Einbettung extern gehosteter Bilder verboten (img-Tag)
      "Ich werde Sie alle töten und es genießen. Ich werde Milliarden von Ihnen vernichten … in Ihrer Gefräßigkeit, Ihrer Selbstgerechtigkeit, Ihrer Arroganz. Ich werde Ihre Städte zu Staub zerstampfen und die Uhr des Fortschritts Ihrer Zivilisation zurückdrehen. Was in Millennien erreicht wurde, wird in Sekunden ausgelöscht. Willkommen zurück in der [Steinzeit], Ungeziefer. Willkommen zu Hause."― Mendicant Bias über sein Vorhaben mit den Blutsvätern.

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von IncomingTransfer ()

    • Same problem here.

      Habe auch schon einen Damm an fünf verschiedenen Orten gebaut, alle Pumpen oberhalb abgerissen, irgendwann reicht der Wasserstand nicht mehr aus und er schaltet sich ab. Könnte durchaus "it's not a bug, it's a feature" sein, allerdings ist mir der Wasserverlauf dann doch deutlich zu dynamisch, wir spielen schließlich nicht in der Sahara!
    • Korrekt :) das Problem wurde auch im Paradox Forum schön heiß diskutiert.
      Es scheint das der Dambau an einigen Positionen dazu führt das die Strömung versiegt (siehe Bild 1 von mir) In Wirklichkeit wäre das normal und es wird ja auch keine benötigt da der Strom erzeugt wird indem das Wasser durch die Turbinenschächte abfließt und die Turbinen antreibt.
      Im Spiel spielt das Gefälle aber keine Rolle sondern nur die Strömung. Außerdem gibt es wohl einen Waterpeak der nicht überschritten oder unterschritten werden darf. Sagt zumindest einer von den Entwicklern. Die Leute von CO sind laut offiziellem Forum dran.
      Ich schau nachher noch dem Link.

      EDIT:: so hab es gefunden

      forum.paradoxplaza.com/forum/s…ad.php?842244-Dam-problem

      CO-Miska mit Beitrag #10 und Beitrag 14 von nem anderen User sind am wichtigsten in meinen Augen.
      "Ich werde Sie alle töten und es genießen. Ich werde Milliarden von Ihnen vernichten … in Ihrer Gefräßigkeit, Ihrer Selbstgerechtigkeit, Ihrer Arroganz. Ich werde Ihre Städte zu Staub zerstampfen und die Uhr des Fortschritts Ihrer Zivilisation zurückdrehen. Was in Millennien erreicht wurde, wird in Sekunden ausgelöscht. Willkommen zurück in der [Steinzeit], Ungeziefer. Willkommen zu Hause."― Mendicant Bias über sein Vorhaben mit den Blutsvätern.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von IncomingTransfer ()